Details

    • Type: Bug
    • Status: Done
    • Priority: Medium
    • Resolution: Fixed
    • Affects Version/s: 8.0.x
    • Fix Version/s: None
    • Component/s: Documentation
    • Labels:
      None

      Description

      The minimum gcc version to build PS 8.0 from source is 4.9.

        Smart Checklist

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  borys.belinsky Borys Belinsky
                  Reporter:
                  pschwaller Peter Schwaller
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  1 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved:

                    Time Tracking

                    Estimated:
                    Original Estimate - Not Specified
                    Not Specified
                    Remaining:
                    Remaining Estimate - Not Specified
                    Not Specified
                    Logged:
                    Time Spent - 18 minutes
                    18m